MGI Consultores S.L.

© 2016 MGI Consultores S.L.

Soporte Técnico
T: 902.170.858
  • facebook-square
  • twitter-bird2-square

¡¡¡AVISO IMPORTANTE!!!

 

Estimado cliente:

 

Es altamente recomendable actualizar las versiones de software del firewall Cisco ASA5500 ó ASA5500-x que disponga, dado que ha surgido una nueva vulnerabilidad crítica. 

 

Recuerde que es necesario verificar que los dispositivos cumplen los requisitos de RAM y flash necesarios para correr las nuevas versiones.